On Mon, Jun 24, 2019 at 06:47:05AM -0600, Jan Beulich wrote: > * plugin.c (get_lto_kind, get_lto_resolution, > get_lto_visibility): Rename "index" to "idx". OK, obvious even. -- Alan Modra Australia Development Lab, IBM