Autoconf catch 22

Andreas Schwab schwab@linux-m68k.org
Fri Jan 12 20:11:00 GMT 2018


On Jan 12 2018, John Darrington <john@darrington.wattle.id.au> wrote:

> $ autoreconf2.64
>
> and get:
>
>  configure.ac:35: error: Autoconf version 2.65 or higher is required

You also need to use the correct version of automake.

Andreas.

-- 
Andreas Schwab, schwab@linux-m68k.org
GPG Key fingerprint = 58CA 54C7 6D53 942B 1756  01D3 44D5 214B 8276 4ED5
"And now for something completely different."



More information about the Binutils mailing list