On Tue, Aug 01, 2017 at 01:01:08PM +0930, Alan Modra wrote: > OK, I'll call it non_zero_localentry and remove the ability to clear > the flag, which I don't need for PowerPC64. Is this OK to commit? Ping? https://sourceware.org/ml/binutils/2017-08/msg00001.html -- Alan Modra Australia Development Lab, IBM