[PATCH] add bdver2 processor.

Jan Beulich JBeulich@novell.com
Wed May 11 06:40:00 GMT 2011

>>> On 10.05.11 at 21:10, "H.J. Lu" <hjl.tools@gmail.com> wrote:
> On Tue, May 10, 2011 at 11:28 AM, Quentin Neill
>> Should I rename the PROCESSOR_BDVER1 variable to perhaps PROCESSOR_BDVER?
> Sounds good to me.

And in a couple of years from now nobody will be able to tell what the
"VER" in the name stands for ...


More information about the Binutils mailing list