On Mon, Jul 01, 2002 at 09:43:45AM -0700, Jason R Thorpe wrote: > Applied with these ChangeLog entries: > > include/elf: > > 2002-07-01 Matt Thomas <matt@3am-software.com> > > * Rename EF_* to EF_VAX_*. You mean * vax.h: Rename EF_* to EF_VAX_*. Fixed. -- Alan Modra IBM OzLabs - Linux Technology Centre