GNU ld on Irix 6.5

Thomas J Amato Thomas_J_Amato@raytheon.com
Wed Aug 21 05:53:00 GMT 2002


Can anyone tell me if GNU ld runs on Irix 6.5 and supports the -64 ABI? If
so, will this work with gcc 3.x and the Irix assembler?

Thanks,

Tom




More information about the Binutils mailing list