Hi Mumit, : 1999-12-23 Mumit Khan <khan@xraylith.wisc.edu> : : * dllwrap.c (enum target_type): Rename MINGW32_TARGET to MINGW_TARGET. : (main): Use. Don't look for "32" in cygwin and mingw target names. Another one that is OK to apply. Cheers Nick