make install on AIX 4.3

Ian Lance Taylor ian@zembu.com
Thu Oct 7 12:02:00 GMT 1999


   Date: Thu, 7 Oct 1999 16:20:03 -0230
   From: Cory Winter <cory@ooc.com>

   I am trying to install the GNU binutils 2.9.1 on an AIX 4.3.

Unfortunately, the GNU binutils do not currently support any version
of AIX beyond 4.1 or so.

Ian


More information about the Binutils mailing list