src/binutils ChangeLog emul_aix.c

amodra@sourceware.org amodra@sourceware.org
Wed Jul 4 22:24:00 GMT 2007


CVSROOT:	/cvs/src
Module name:	src
Changes by:	amodra@sourceware.org	2007-07-04 22:24:21

Modified files:
	binutils       : ChangeLog emul_aix.c 

Log message:
	* emul_aix.c (ar_emul_aix_internal): Rename "next" to "archive_next".

Patches:
http://sourceware.org/cgi-bin/cvsweb.cgi/src/binutils/ChangeLog.diff?cvsroot=src&r1=1.1205&r2=1.1206
http://sourceware.org/cgi-bin/cvsweb.cgi/src/binutils/emul_aix.c.diff?cvsroot=src&r1=1.9&r2=1.10



More information about the Binutils-cvs mailing list