This is the mail archive of the
mailing list for the GDB project.
Re: [PATCH 3/7] Arm: Add read_description read funcs and use in GDB
On 2019-07-10 9:52 a.m., Alan Hayward wrote:
> Should probably read “called the once for each target description type”. But,
> removed due to comments below.
But shouldn't it be "called once" instead of "called the once", or it's really a valid
locution? I have never heard that, and Googling "called the once" finds nothing of