Bug 3113 - can't close custom observer screen
Summary: can't close custom observer screen
Status: RESOLVED DUPLICATE of bug 3106
Alias: None
Product: frysk
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
: P2 normal
Target Milestone: ---
Assignee: Andrew Cagney
URL:
Keywords:
Depends on:
Blocks: 3106
  Show dependency treegraph
 
Reported: 2006-08-23 19:27 UTC by Andrew Cagney
Modified: 2006-12-08 18:56 UTC (History)
0 users

See Also:
Host:
Target:
Build:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrew Cagney 2006-08-23 19:27:26 UTC
clicking on the close button, in the custom observer screen, does nothing (this
is after setting up the custom observer); fortunatly it does appear to save the
observer
Comment 1 Mike Cvet 2006-08-23 19:34:18 UTC

*** This bug has been marked as a duplicate of 3106 ***