Bug 1821 - frysk-core/frysk/proc/LinuxProc does not compile with new ecj version
Summary: frysk-core/frysk/proc/LinuxProc does not compile with new ecj version
Status: RESOLVED DUPLICATE of bug 1822
Alias: None
Product: frysk
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
: P2 normal
Target Milestone: ---
Assignee: Andrew Cagney
URL:
Keywords:
Depends on:
Blocks: 1822
  Show dependency treegraph
 
Reported: 2005-11-07 14:51 UTC by Adam Jocksch
Modified: 2006-11-21 16:34 UTC (History)
0 users

See Also:
Host:
Target:
Build:
Last reconfirmed:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Adam Jocksch 2005-11-07 14:51:29 UTC
 
Comment 1 Adam Jocksch 2005-11-07 15:01:27 UTC

*** This bug has been marked as a duplicate of 1822 ***