This is the mail archive of the mailing list for the Cygwin project. See the Cygwin home page for more information.
[Date Prev][Date Next][Thread Prev][Thread Next]
[Date Index] [Subject Index] [Author Index] [Thread Index]

No acceptable ld found

I get the "no acceptable ld found" when trying to ./configure some
packages (e.g., guile-1.3). I'm running b20.1. I indeed have ld
version 2.9.4 (with BFD 2.9.4) in my $PATH.

Any ideas what's wrong?

Eric Crampton (
Alcatel Network Systems
(919) 850-6620

Want to unsubscribe from this list?
Send a message to